Welche Versionen werden Unterstützt?

OpenSauce steht für Contao 3.0, 3.1 und für Contao 3.2 LTS zur Verfügung.

Alle Themes funktionieren mit der jeweils aktuellen Version von Contao. Laufende Updates stehen Ihnen kostenlos zur Verfügung. Themes, die bereits seit längerem existieren stehen teilweise auch für ältere Contao-Versionen zur Verfügung. So gibt es Aurelium, Eighty/Twenty, Vision und Swissy auch für Contao 2.11 (Achtung: Plugins wie der RockSolid Slider, Theme Assistant und Co. benötigen Contao 3). Alle danach erschienenen Themes sind nicht mit Contao 2.11 kompatibel. Weitere Informationen zu Updates und Theme-Versionen finden Sie hier.

Zuletzt aktualisiert am 2013-11-21 von Kevin Jones.

Zurück